Facturación Electrónica CFDI para Vtiger 6.x y 7.xMás eficiente y más sencillo. Facturación desde Vtiger. Compatible con CFDI 3.3.

El único módulo para Facturación Electrónica CFDI en México aprobado por Vtiger (compruébalo aquí)

  • Facturación CFDI para Vtiger
  • $6,925*
  • Compatible con CFDI 3.3
  • Timbrado y cancelado de facturas y notas de crédito conforme a las disposiciones oficiales del SAT
  • Envío de facturas (XML y PDF) automáticamente al timbrarlas.
  • Generación, timbrado y envío automático de facturas para servicios mensuales, semestrales, anuales, etc.
  • Compatible con todas las versiones 6.x y 7.x de Vtiger
 

* Pago único con IVA incluido. Incluye 100 timbres. Después, paga solo por los timbres que utilices. Consulta nuestros Paquetes de Timbrado para Vtiger

Otras formas de pago

Preguntas Frecuentes

¿Qué está incluido con el pago del módulo?

El pago incluye la versión más actual del módulo y todas las actualizaciones durante un año. A partir del segundo año deberás renovar tu suscripción si deseas recibir nuevas actualizaciones. También es necesario pagar por los timbres que vayas utilizando. Al comprar el módulo se incluyen 100 timbres de regalo. Una vez que se acaben tus timbres puedes comprar más. Consulta nuestros paquetes de timbrado para Vtiger CRM.

 

¿Puedo instalarlo en más de un Vtiger?

La licencia es para un solo RFC de emisor. Podrás utilizar el módulo en distintas instalaciones de Vtiger solamente si se utiliza el mismo RFC. En otros casos deberás adquirir más licencias. Dependiendo del número de licencias, podemos hacerte un descuento.

 

¿Cómo puedo comprarlo?

  • Pagando a través de PayPal (incluso sin tener cuenta en PayPal puedes hacer el pago con tarjeta de crédito).
  • A través de transferencia a nuestra cuenta bancaria.
  • También puedes solicitarnos una liga a través de la cual podrás pagar con tarjeta de crédito.

 

¿Qué requerimientos técnicos tiene el módulo?

Normalmente (en el 95% de los casos), si tienes Vtiger funcionando en un servidor, ya tienes todo lo necesario para que el módulo de Facturación CFDI para Vtiger funcione correctamente. Sin embargo, ésta es una lista de los elementos técnicos necesarios para el funcionamiento óptimo del módulo:

  • Servidor Linux o Windows con conexión a Internet.
  • PHP 5.6 o 7.0
  • El módulo de PHP "PHP-SOAP".
  • El módulo de PHP "PHP-GD".
  • IonCube Loader.

Si no estás segur@ de que tu servidor tenga las características anteriores, no te preocupes, nosotros te ayudamos a que tu módulo quede funcionando correctamente.

¿El módulo es compatible con Vtiger 7?

Sí, el módulo es compatible con todas las versiones de Vtiger 6.x (6.0 a 6.5) y 7x (7.0 en adelante).

 

Ya hice mi pago, ¿ahora qué?

Después haber hecho tu pago, por favor envíanos un correo electrónico con tu comprobante de pago a simple@simplesistemas.com. Es necesario que además nos indiques la versión de PHP que utiliza tu Vtiger. Si no estás seguro, no te preocupes, nosotros te ayudamos a averiguarlo. Como respuesta obtendrás un paquete zip junto con el manual del módulo. Con esto puedes instalar el módulo en tu Vtiger. Si necesitas ayuda en la instalación, no te preocupes, te ayudamos.

 

¿Al comprar el módulo las actualizaciones vienen incluidas?

Dentro del primer año a partir de tu compra todas las actualizaciones son gratuitas. Una vez vencido el primer año deberás renovar si quieres volver a recibir actualizaciones.

 

¿La compra del módulo incluye algún tipo de soporte?

Sí, te damos soporte gratuito para instalar tu módulo. Incluso podemos hacer la instalación por ti si nos proporcionas acceso a tu Vtiger.

 

Tengo timbres con mi PAC actual. ¿Puedo usar los timbres que ya tengo con el módulo?

No. Por razones técnicas esto no es posible. Sin embargo ten en cuenta que al comprar el módulo obtienes 100 timbres de regalo. Posteriormente puedes adquirir alguno de nuestros paquetes de timbrado para Vtiger CRM.